un bas moteur qui monte en pression ???

Les pages techniques du club en libre accès depuis toujours.
ici vous pouvez poser vos questions techniques concernant vos motos, il y aura bien quelqu'un pour vous aider à trouver une solution.

Modérateur: Modérateurs

Règles du forum
S’il vous plaît, respectez le principe suivant : Un sujet par problème et par auteur !
Ne vous greffez pas sur un sujet analogue à votre problème et dont vous n’êtes pas l’auteur original. Faites un nouveau sujet dans lequel vous exposez VOTRE problème en indiquant le type de votre moto.
Vous pouvez, bien entendu, mettre un lien dans votre message qui pointe vers le sujet analogue.

un bas moteur qui monte en pression ???

Message non lude Max » 03 juil. 2008, 10:46

Bonjour a tous,

J'ai un CX 400 qui fuyait au niveau du couvercle AV et du carter d'embrayage. J'ai donc démonté le tout, nettoyer, remonter et tout ce qui s'en suit...
J'ai redémarré la moto, ca tourne. Je verifie mon niveau d'huile et là, quand je dévisse la jauge, un pfff qui semble signifier que le bas moteur est monté en pression ! Normalement c'est le haut moteur qui doit compresser non ?? lol

A votre avis c'est normal ? (mais j'en doute) Quelq'un a-t-il déjà eu le tour ? Je pense que le circuit de lubrification se fait bien, en tout cas le voyant rouge s'éteint.

Merci pour vos avis éclairés...

@+,

Max
Max
Utilisateurs enregistrés
 
Messages: 25
Enregistré le: 05 déc. 2005, 16:57
Localisation: Fleurbaix
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500, CB 550 K3, CB 1100 F
Moto de vos rêves: 750 H2, 750 Four, Norton commando

Message non lude papicx » 03 juil. 2008, 12:00

bonjour max,
vérifies les tuyaux qui vont au filtre à air s'il ne sont pas bouchés et ton filtre à air aussi par la même occasion...
voir dans les archives pour en faire un pas cher.
fais un essais avec le filtre puis sans le filtre dans le boitier te dira si tes tuyaus sont bouchés, plutôt que de tout démonter ...
papi
Ma devise : Si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat :!:
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Adhérents
Modérateur
 
Messages: 10136
Images: 108
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Message non lude spirou » 11 juil. 2008, 20:36

c'est normal :)
le sunom de cette moto : la cocote-minute !!! parce que c'était une des première a avoir un refroidissement liquide !!!

ok ok je suis hors sujet !!!
spirou
Utilisateurs enregistrés
 
Messages: 16
Images: 1
Enregistré le: 10 sept. 2007, 22:27
Localisation: bordeaux
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): 500 cxc , v11 sport
Moto(s) précédente(s): guzzi 750 strada


Retourner vers Questions techniques libres d'accès

 


  • Sujets en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités