Elle tournait sur 1 patte jusqu'à 5000 tours

Les pages techniques du club en libre accès depuis toujours.
ici vous pouvez poser vos questions techniques concernant vos motos, il y aura bien quelqu'un pour vous aider à trouver une solution.

Modérateur: Modérateurs

Règles du forum
S’il vous plaît, respectez le principe suivant : Un sujet par problème et par auteur !
Ne vous greffez pas sur un sujet analogue à votre problème et dont vous n’êtes pas l’auteur original. Faites un nouveau sujet dans lequel vous exposez VOTRE problème en indiquant le type de votre moto.
Vous pouvez, bien entendu, mettre un lien dans votre message qui pointe vers le sujet analogue.

Elle tournait sur 1 patte jusqu'à 5000 tours

Message non lude Jean70 » 28 juin 2020, 19:10

Bonjour à tous,

Ma CX étant un peu réticente au démarrage, et comme depuis 1981 je n'avais jamais nettoyé les carbus (mais que 45000 km) je me suis résolu à le faire avec mon appareil à ultrasons tout neuf et...... y'a eu des suites... je vous raconte.

Donc dépose, nettoyage remontage.
1er démarrage, c'est mieux, mais le cylindre droit est un peu paresseux à se mettre en service.
Je la laisse tourner un peu au ralenti : bien, petit coup de gaz : pas bien, on dirait qu'un cylindre ne donne pas.
Effectivement, en tirant les fils de bougies , je m'aperçois que c'est le droit. Je sais que certains le déconseillent et que Jacques le fait volontiers (oui, j'ai épluché pas mal de posts pour solutionner le problème... :wink: )
Essais sur route : du ralenti à 4500-5000tours, un veau et le coup de turbo après !!

Alors là, j'ai tout envisagé, carburation ? allumage ? Ma préférence allait quand même à la carburation.
Je vous dis pas : déposes-démontages-reposes, j'ai mis des "s" car je n'ai pas compté le nombre de fois.
J'ai fait tous les échanges possibles entre le carbu droit et le gauche, membranes, boisseaux, gicleurs, vérification soigneuse des pipes,, essai sans le filtre à air, échange des bobines, des antiparasites, des bougies, tests de l'alternateur en suivant le post de Patrice : rien, rien rien !

Alors je me suis tourné vers le circuit primaire du carbu, mais là aussi tout avait l'air bien propre.
Bon : Jean on se pose et on réfléchit... :heuuu: encore et là tout à coup devant mes carbus bien ouverts, que vois-je ? Nom di diou ! il me manque quelque chose à droite !!!

Par le trou du tube d'émulsion, je vois un petit tube en laiton à gauche et rien à droite.
Je le sors (c'est con, j'aurais dû faire une photo :marteau: ) c'est un petit tube d'1cm de long, 4-5 mm de diamètre avec un petit épaulement au milieu de la longueur.
Là, ça fait tilt : j'ai déjà vu ça quelque part... mais oui j'avais ce petit morceau qui traînait sur l'établi, mais je ne l'ai pas jeté.
Je fouille dans mes boîtes fourre-tout et je retrouve l'objet... ouf ! :youpi:

Remontage, démarrage, nickel ! Petit tour pour tester, le temps menace, mais tant pis, ça fait au moins 15 jours que je bute sur le problème.
Finalement le petit tour fera 70 bornes et je suis rentré sous une bonne pluie sans vêtements de pluie mais ça valait bien ça.
Donc elle tourne comme avant et il est content le Jean.

J'en étais au point de vous appeler au secours, mais je crois qu'on aurait pu tourner en rond un moment et pas sûrs de trouver la solution.

Moralité, avant de commencer les travaux, un établi bien propre et si une pièce est en rab, c'est qu'elle a une destination.
Modifié en dernier par Jean70 le 29 juin 2020, 08:45, modifié 1 fois.
Jean70
Utilisateurs enregistrés
 
Messages: 19
Enregistré le: 03 fév. 2018, 11:36
Localisation: Haute-Saône
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500
Moto(s) précédente(s): 250 XL
Autre(s) moto(s) actuelle(s): Terrot 350HT, Lambretta 125 LD, Peugeot 175TC4, Mo
    Voir la position géographique du membre ou de l’utilisateur

Re: Elle tournait sur 1 patte

Message non lude Baltic » 28 juin 2020, 19:19

Merci pour ce témoignage !
Cette belle histoire finit bien.
Mais au fait, ce n'était quand même pas un gicleur qui manquait à droite ?
Je croyais qu'ils étaient sertis dans les carbus ?
JLG
Avatar de l’utilisateur
Baltic
Modérateurs globaux, Adhérents 2020
Documentaliste
 
Messages: 2266
Images: 4
Enregistré le: 24 mars 2008, 19:34
Localisation: ORLEANS
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0413
CX actuelle(s): 3 exemplaires
Moto(s) précédente(s): des 125, 600 BMW série 5, 500 Honda XLS
Autre(s) moto(s) actuelle(s): BMW K 75

Re: Elle tournait sur 1 patte

Message non lude Jean70 » 28 juin 2020, 19:36

Salut Baltic,

Non, les gicleurs étaient bien en place.
Il s'agit d'un petit tube qui est entre le tube d'émulsion et l'aiguille du boisseau.

Après recherches sur la RMT, ce serait le puits d'aiguille , n° 6 sur ce schéma :

Image
Modifié en dernier par Jean70 le 29 juin 2020, 08:43, modifié 1 fois.
Jean70
Utilisateurs enregistrés
 
Messages: 19
Enregistré le: 03 fév. 2018, 11:36
Localisation: Haute-Saône
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500
Moto(s) précédente(s): 250 XL
Autre(s) moto(s) actuelle(s): Terrot 350HT, Lambretta 125 LD, Peugeot 175TC4, Mo
    Voir la position géographique du membre ou de l’utilisateur

Re: Elle tournait sur 1 patte jusqu'à 5000 tours

Message non lude papicx » 29 juin 2020, 13:50

Bonjour Jean.
La persévérance paie !
Quand je démonte qq chose, je mets les pièces dans des boites, les unes à côté des autres.
Pour le remontage, je reprends mes boites dans l'ordre inverse.
Boite de Surimi, brique de lait ou de jus de fruit découpées (les briques hein, pas les fruits... :roll: ), enfin vous voyez quoi. Rien qui coûte. Mais aucun en verre ! Le verre est banni de mon atelier, tou comme les clopes.

Envoyé de mon SM-G955F en utilisant Tapatalk
Ma devise : Si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat :!:
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Modérateur
 
Messages: 9756
Images: 106
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Elle tournait sur 1 patte jusqu'à 5000 tours

Message non lude Jean70 » 29 juin 2020, 16:57

Bonjour Patrice,

Ordre et méthode ... :wink: :wink:
J'utilise aussi des petits récipients, mais là, la pièce a dû tomber sans que je m'en aperçoive.
Heureusement que je ne l'ai pas paumée.
C'est curieux d'ailleurs qu'elle soit tombée car sur le carbu de gauche, elle tenait bien, j'ai dû la chasser.
Au fait, c'est bien le puits d'aiguille ?
Jean70
Utilisateurs enregistrés
 
Messages: 19
Enregistré le: 03 fév. 2018, 11:36
Localisation: Haute-Saône
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500
Moto(s) précédente(s): 250 XL
Autre(s) moto(s) actuelle(s): Terrot 350HT, Lambretta 125 LD, Peugeot 175TC4, Mo
    Voir la position géographique du membre ou de l’utilisateur

Re: Elle tournait sur 1 patte jusqu'à 5000 tours

Message non lude papytwin » 01 juil. 2020, 15:31

Bienvenue au club ! :lol: :lol:

Il m'est arrivé la même mésaventure que toi sur Sidonie mon (ex) 650 GL avec bien sur les mêmes symptômes ............... et les mêmes galères avant de trouver le coupable (que je n'ai toujours pas retrouvé aujourd'hui :( ).

Les tubes d'émulsion sont normalement emmanchés fermement dans le corps des carbus et jamais aucun ne s'était détaché jusqu'à ce funeste jour ou j'ai fini de nettoyer les carbus à la soufflette !

Depuis, j'utilise l'air comprimé avec beaucoup de précaution sur ces pièces là ! :lol: :lol:
papytwin
Adhérents 2020
 
Messages: 64
Enregistré le: 13 juin 2017, 14:11
Localisation: AUCH Gers France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0609
CX actuelle(s): CX 500 caféracer, CX 650 E, CX 650 GL, CX 650 Turbo et CX de piste
Moto(s) précédente(s): 500 CX routière, 500 CX custom
Moto de vos rêves: je les ai !
Autre(s) moto(s) actuelle(s): BMW k 1200 GT, DUCATI 998 SBK, BETA Evo trial
    Voir la position géographique du membre ou de l’utilisateur

Re: Elle tournait sur 1 patte jusqu'à 5000 tours

Message non lude Jean70 » 01 juil. 2020, 18:34

Oui, ça n'aurait pas dû tomber, c'est pour ça que j'ai pensé que ça ne venait pas de mes carbus.

Hier pour confirmer la bonne marche du moulin, "petite" balade de 300 bornes dans les Vosges avec un copain en Ducati 999 Super super sport...
Et bien elle a marché comme une jeunette. Un peu dur de suivre le copain dans les montées de cols, 3ème et 4ème à 7-8000 tours, je me suis régalé.
Depuis 1 an et demi j'ai aussi une TDM 850 3VD, c'est autre chose, mais la CX se défend bien pour un 500. :tambour: :danse1:
Jean70
Utilisateurs enregistrés
 
Messages: 19
Enregistré le: 03 fév. 2018, 11:36
Localisation: Haute-Saône
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500
Moto(s) précédente(s): 250 XL
Autre(s) moto(s) actuelle(s): Terrot 350HT, Lambretta 125 LD, Peugeot 175TC4, Mo
    Voir la position géographique du membre ou de l’utilisateur

Re: Elle tournait sur 1 patte jusqu'à 5000 tours

Message non lude papicx » 04 juil. 2020, 11:52

Bjr.
Pour en revenir à cette pièce, elle est montée juste-juste dans le conduit.
Du coup, souvent elle reste coincée un peu.
Après... ça dépend de ce qu'on fait du carbu... :)

Envoyé de mon SM-G955F en utilisant Tapatalk
Ma devise : Si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat :!:
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Modérateur
 
Messages: 9756
Images: 106
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb


Retourner vers Questions techniques libres d'accès

 


  • Sujets en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : baron33 et 4 invités