Problème fuite liquide refroidissement

Les pages techniques du club en libre accès depuis toujours.
ici vous pouvez poser vos questions techniques concernant vos motos, il y aura bien quelqu'un pour vous aider à trouver une solution.

Modérateur: Modérateurs

Règles du forum
S’il vous plaît, respectez le principe suivant : Un sujet par problème et par auteur !
Ne vous greffez pas sur un sujet analogue à votre problème et dont vous n’êtes pas l’auteur original. Faites un nouveau sujet dans lequel vous exposez VOTRE problème en indiquant le type de votre moto.
Vous pouvez, bien entendu, mettre un lien dans votre message qui pointe vers le sujet analogue.

Problème fuite liquide refroidissement

Message non lude Dens » 15 mars 2020, 06:55

Bonjour,
Quand je disais « pour moi quand la peinture s’acheve, les emmerdes commencent » et bien ça se vérifie :(
Tout en finissant de remonter mon café racer https://cxclub.org/phpbb/viewtopic.php?f=19&t=13315 j’ai débuté à faire les pleins de fluide et j’ai eu l’impression de mettre beaucoup de liquide de refroidissement dans ce petit radiateur. Au bout de 5litres je me suis posé vraiment des questions... Rien par terre, où cela pouvait il bien aller ? J’ai ouvert le bouchon de remplissage d’huile et là le liquide est sorti en geyser :(
Alors sous les conseils de Papicx j’ai attaqué le démontage de ce qui pouvait être la cause. Je précise que l'on ne parle pas de petite fuite qui goutte dû à un joint qui suinte. Quand je remplissait le radiateur je pouvais remettre un bon litre toute les 2 ou 3 minutes.
Donc démontage et vérification au passage, je rappelle que ce moteur n’a jamais tourné depuis que je l’ai et que tous les joints sont neufs
Pompe à eau :
Rondelle blanche neuve en place, joint mécanique neuf en place (bien monté, en appuie sur son plan), rondelle cuivre neuve et entretoise de 10 (d’origine) en place.

Image

Image


Le trou d'évacuation sous la pompe était bouché

Carter arrière,
le joint spi (neuf ) me semble bien monté, coté ressort vers l‘Intérieur du moteur, c’est bien ça ? A raz du carter car pas de butée dans l’alésage ?

Image

Les toriques des puits de passage (neufs) en place, seul le joint de contour semble avoir été mal monté et s’est coupé au niveau du passage d’eau (a droite sur la photo). Cela aurait éventuellement provoqué une fuite d’huile (et encore), mais pas d’eau...

Petites précisions, les toriques ne sont pas des joints d’origines, mais des joints qui pour moi pouvaient faire l’affaire par rapport aux dimensions que j’ai pu mesurer sur les joints bien fatigués d’origine. Quelqu’un connaît il, les dimensions d’origine car je ne les trouve pas et pas vendus avec les pochettes de joints. Juste pour être sur que ceux que j’ai mis sont cohérents.

Image[/url]

Image

Coté carter embrayage, pour moi rien ne communique. Je l’ai ouvert pour nettoyage, a mon avis les disques ont besoin d’un nettoyage a l’essence un a un :cry:

Je ne vois rien qui puisse expliquer.... Si ce n’est que le trou d’évacuation de la pompe était bouché, mais ce impliquerait que le joint mécanique ET le joint spi d’AAC aurait une mega fuite pour laisser passer la flotte vitesse grand V. Ca m’étonnerait, Surtout moteur à l’arrêt où la pompe ne met pas en pression.
J’ai juste mis quelques coup de démarreur pour verifier le bon fonctionnement des bobines. Par contre ça a bien suffit pour bien mélanger l’huile et l’eau pour me foutre une bonne mayonnaise dans tous le moteur :evil:

Je vais démonter les culasses pour voir un éventuel problème sur les joints de culasse (et nettoyer la mayo), mais là je sèche (si je puis dire, vu que j’ai les pieds dans la flotte, enfin le liquide de refroidissement ...)
Dens
Utilisateurs enregistrés
 
Messages: 54
Enregistré le: 06 oct. 2019, 09:15
Localisation: Le péage de Roussillon
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 - 1981
Autre(s) moto(s) actuelle(s): 1800 Intruder
    Voir la position géographique du membre ou de l’utilisateur

Re: Problème fuite liquide refroidissement

Message non lude papicx » 15 mars 2020, 09:01

Stp, laisse moi le temps de me lever et écarquiller les yeux, mettre mes lunettes avant de déculasser !

Envoyé de mon SM-G955F en utilisant Tapatalk
Ma devise : Si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat :!:
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude papicx » 15 mars 2020, 09:16

Joints de passage d'eau rep 14, diamètre 23 x 2,8
Page 139 de la rmt

139.jpg


Le joint spi de carter est bien orienté mais pas assez loin.
On devrait voir le chanfrein du carter.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude papicx » 15 mars 2020, 09:18

Le trou débouche t il bien à présent entre les 2 joints ?
Fait passer un petit fil pour que je puisse voir. (Excuse moi, mais je fais comme St Thomas)

143.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude papicx » 15 mars 2020, 09:21

Peux tu nous faire une photo de ton arbre à cames, un peu comme celle-ci ?

Avec tes joints toriques en place ?

Quand tu dis que tous tes joints sont neufs, ceux des culasses aussi ?

0d01c163b4354f2542126c6e6cf80698.jpg


Envoyé de mon SM-G955F en utilisant Tapatalk
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude papicx » 15 mars 2020, 09:26

As tu BIEN gratté, jusqu'au métal, l'intérieur de la turbine avant de reposer le joint noir en cuvette et sa rondelle blanche ?

Reposé ces 2 joints en ayant préalablement immergé ces 3 pièces dans du liquide de refroidissement ?

Si tu n'as pas fait scrupuleusement, déjà... , ça part mal... :roll:

L'arbre à cames à t il été nettoyé, jusqu'au métal avec une toile émerie fine, à l'endroit où va être la lèvre du joint spi ?

Peux tu nous dire comment tu t'y es pris pour remettre le joint mécanique dans le carter arrière ?
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude papicx » 15 mars 2020, 09:40

Le craquage du joint de carter en papier laisse supposer que tu as serré trop fort les vis, ce qui conduit à un écrasement excessif des joints toriques.
Tu t'en doute, ce n'est pas bon.
Il y a des économies à ne pas faire...
Le joint de carter devrait être un Honda ou cmsnl.com qui sont eux de bonne épaisseur et suffisamment solide.
Ton joint noir me fait furieusement penser à une série que j'ai eu dans les mains qui craquaient souvent.
Le serrage au couple du carter suffisait à réussir un bon montage, mais pas toujours...

Le craquage extérieur, bien que pas joli, était sans conséquence. Je mettais un peu de patte à joint noire de qualité pour combler l'espace et éviter la corrosion de s'installer.
Mais je croisais les doigts pour le côté intérieur, que j'ai vu craqué sur 1 seul cx en 30 ans de mécanique.

Penses à dégarnir ton nouveau joint, s'il ne l'est pas déjà, comme préconisé dans la rmt en page 143.

Image

Envoyé de mon SM-G955F en utilisant Tapatalk
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude Dens » 16 mars 2020, 22:17

Ah ben je vois je tu t’es réveillé...
Merci pour l’intérêt que tu portes a mon problème, désolé de n’avoir pu etre aussi réactif que toi, mais j’étais parti voir mon nouveau jouet du coté de Cahors, une Westfield SE que malheureusement je ne pourrais pas avoir avant 15 jours (Au mieux) suite aux annonces de ce soir de notre president. :cry:
Je vais tenter de répondre à tes questions:
le joint semble être a raz du carter sur ton image, faut il le renter plus ?
Je n’ai pas de photo, mais je t’assure que maintenant le trou entre le spi et joint mécanique est debouché :)
Les joints de culasse sont neufs aussi
Voici une photo de l’axe que je n’ai pas nettoyé jusqu’au métal. Je n’ai pas trempé les joints dans le liquide de refroidissement

Image

J’ai monté le joint mécanique à la presse avec une douille usinée au tour pour bien choper le joint, car salement ardue a mettre le truc
Pour les toriques les cotes des miens sont conformes
Mon joint était déjà conforme a la recoupe vue à la page 143 de la RT
Dens
Utilisateurs enregistrés
 
Messages: 54
Enregistré le: 06 oct. 2019, 09:15
Localisation: Le péage de Roussillon
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 - 1981
Autre(s) moto(s) actuelle(s): 1800 Intruder
    Voir la position géographique du membre ou de l’utilisateur

Re: Problème fuite liquide refroidissement

Message non lude papicx » 17 mars 2020, 09:32

Bonjour.

Bon. Ok pour la prise du joint mécanique !

La partie à bien nettoyer sur l'arbre à cames est la partie où frotte le joint spi, c'est à dire après le chanfrein, à la verticale de la roue dentée quoi.
Oui, tu dois enfoncer un peu + ton joint spi.
Actuellement si tu remonterais ton carter AR, la lèvre serait au niveau du chanfrein ou alors tout au bord... l'eau est probablement passée par là.

Mais surtout aussi parce que le joint (rondelle blanche + joint "cuvette" noir) dans ta turbine a été mal positionné.
Sa position est au millième de mm près !

Explication : imagine que ton joint soit un chouille en travers, juste d'un centième de millimètredans ta turbine. Le joint côté moteur s'est incliné pour s'appuyer dessus, normal. L'étanchéité est ok.
Tu mets le moteur en route...
Que va t il se passer ?
Le joint côté moteur ne pourra pas osciller au rythme de la turbine. Résultat, tu as une fuite moteur tournant mais pas à l'arrêt.

Pour palier à cela, il faut que tu retires la rondelle blanche et sa cuvette, puis gratter jusqu'au métal le fond de la turbine, faire sauter TOUTE la rouille, puis tu tromperas les 3 pièces dans du liquide de refroidissement, tu remets le joint cuvette et la rondelle blanche et tu appuies avec tes petits doigts costaud pour l'enfoncer au fond.
Le liquide de refroidissement un peu gras suffit à aider pour que ça se place bien au fond.
Nb : l'étanchéité est réalisée par le bord extérieur du joint cuvette, pas par le fond de la turbine.

Voilà, ça devrait être bon si tu fais tout ça.
Bon courage.
Papicx


Envoyé de mon SM-G955F en utilisant Tapatalk
Ma devise : Si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat :!:
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude Dens » 17 mars 2020, 11:27

papicx a écrit:
Explication : imagine que ton joint soit un chouille en travers, juste d'un centième de millimètre dans ta turbine. Le joint côté moteur s'est incliné pour s'appuyer dessus, normal. L'étanchéité est ok.
Tu mets le moteur en route...
Que va t il se passer ?
Le joint côté moteur ne pourra pas osciller au rythme de la turbine. Résultat, tu as une fuite moteur tournant mais pas à l'arrêt.



SAlut Papicx, bon je vais faire tout ça, ça ne mange pas de pain comme on dit, mais c'est moteur arrêté que tout le liquide est parti dans le moteur.
Que penses tu de l'idée de l'air ou de l'essence dans les conduits ?

Pour le joint spi de combien faut il le rentrer, 2mm c'est bon ou plutot 3 ou 4 ? le sens c'est bien le ressort coté moteur et non pas côté pompe ?
Dens
Utilisateurs enregistrés
 
Messages: 54
Enregistré le: 06 oct. 2019, 09:15
Localisation: Le péage de Roussillon
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 - 1981
Autre(s) moto(s) actuelle(s): 1800 Intruder
    Voir la position géographique du membre ou de l’utilisateur

Re: Problème fuite liquide refroidissement

Message non lude papicx » 17 mars 2020, 14:23

Ton joint spi est dans le bon sens.
Je vais te faire un petit croquis...

C'est quoi ton histoire d'air ou d'essence dans le conduit ???
Tu peux être plus précis ?

Envoyé de mon SM-G955F en utilisant Tapatalk
Ma devise : Si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat :!:
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude papicx » 17 mars 2020, 14:57

Croquis

2020-03-17_151005.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude Dens » 17 mars 2020, 15:01

papicx a écrit:C'est quoi ton histoire d'air ou d'essence dans le conduit ???
Tu peux être plus précis ?


Pardon j’étais sûr d’en avoir parlé.
Je pensais que comme le carter arrière est encore démonté, de boucher une des entrées de liquide, de retirer le bouchon de vidange d’huile et de souffler de l’air (doucement) dans la deuxième entrée de flotte.
Si l’air sort par la vidange d’huile c’est que la fuite est au niveau des culasses. Ou alors pencher le moteur vers l’avant et mettre de l’essence dans une entrée d’eau et voir si elle sort par la vidange d’huile.
Si ça sort pas c’est que la fuite se situe bien au niveau de la pompe. Ca te parait con ou pas ?
Je veux mettre de l’essence car si elle passe dans le carter ça m’évitera de tout redémonter pour nettoyer

Merci pour le dessin, je tente de prendre des mesures pour voir précisément combien il faut le rentrer et faire une piece au tour.
Dens
Utilisateurs enregistrés
 
Messages: 54
Enregistré le: 06 oct. 2019, 09:15
Localisation: Le péage de Roussillon
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 - 1981
Autre(s) moto(s) actuelle(s): 1800 Intruder
    Voir la position géographique du membre ou de l’utilisateur

Re: Problème fuite liquide refroidissement

Message non lude papicx » 17 mars 2020, 15:07

A présent que tu as le croquis. Tu peux peut-être plus imaginer ce qui s'est passé.
Le joint portant sur une surface brute ou, pire, juste à cheval sur le petit chanfrein, le trou entre les 2 joints bouché, la rondelle blanche mal appliquée sur la rondelle noire du joint mécanique, l'eau est passé entre les 2, puis est allé directement dans le carter d'huile en contournant le joint spi sans passer par le trou qui aurait dû éviter ça. :x

C'est un scénario probable.

Il faut que tu vérifies l'intégrité du joint mécanique côté carter. La zone de frottement noire.
Appuyer à gauche et à droite avec tes 2 pouces pour déceler une éventuelle fissure de celle ci.
Recommencer en appuyant en haut et en bas.
Si elle est cassée, tu vas le voir.
C'est en graphite et ça casse comme du verre. Un petit coup d'outil ou un appui à la presse de travers et PAN ! Ça casse... sans faire de bruit... :(



Envoyé de mon SM-G955F en utilisant Tapatalk
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Problème fuite liquide refroidissement

Message non lude papicx » 17 mars 2020, 15:21

Pour enfoncer le joint, je me sers d'un marteau en caoutchouc.
En tapant un peu de travers sur le bord du spi, il s'enfonce juste ce qu'il faut.
Pas besoin d'outils. Ça fait ENVIRON 2 mm. Je n'ai jamais mesuré.

Ce n'est pas con. Sauf l'idée de le faire à l'essence. :tefou:
Il faudra boucher la sortie haute vers le radiateur...

Pour la vérification d'intégrité de la rondelle d'appui noire, fait le avec 2 pouces... c'est + explicite.
Je viens de re visionner ta première photo. On dirait que le joint spi a morflé grave...
si les stries qui sont sur la lèvre intérieure n'y sont plus, il faudra en remettre un neuf.

Rassure moi, c'est bien un joint référence 91202 283 013
rep 11 sur cette page de cmsnl.com

Image

Pour tes joints toriques, je serai toi que je ne réitèrerais pas la pose de tes joints, mais ceux d'origine. Si les tiens sont un poil plus fort, ce serait une des raisons du craquage du grand joint papier...
voir repère 12, ref 94608 50000 cette page
pour le grand joint papier, c'est 11394 449 701, il est renforcé (vert).
enfin, les conseilleurs n'étant pas les payeurs, je te laisse libre de faire ce que tu veux.

Envoyé de mon SM-G955F en utilisant Tapatalk
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9608
Images: 115
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Suivante

Retourner vers Questions techniques libres d'accès

 


  • Sujets en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Dens et 12 invités