650 T : capteur(s) farceur(s) ?  Sujet résolu

Les pages techniques du club en libre accès depuis toujours.
ici vous pouvez poser vos questions techniques concernant vos motos, il y aura bien quelqu'un pour vous aider à trouver une solution.

Modérateur: Modérateurs

Règles du forum
S’il vous plaît, respectez le principe suivant : Un sujet par problème et par auteur !
Ne vous greffez pas sur un sujet analogue à votre problème et dont vous n’êtes pas l’auteur original. Faites un nouveau sujet dans lequel vous exposez VOTRE problème en indiquant le type de votre moto.
Vous pouvez, bien entendu, mettre un lien dans votre message qui pointe vers le sujet analogue.

650 T : capteur(s) farceur(s) ?

Message non lude Baltic » 27 nov. 2016, 22:05

Bonjour,
Ma 650 T est maintenant en ordre sur le plan mécanique. La fuite d’huile à l’avant a été réparée et l’embrayage changé (les disques garnis uniquement).
Voir le sujet 650 T : elle sera bientôt sur la route (accessible seulement aux adhérents).

Après 100 km parcourus, le turbo fonctionne bien. La (sur)puissance est bien là. Mais un problème pré-existant à cette réparation s’est aggravé.
Voir le sujet Défaut sur indicateur turbo (accessible seulement aux adhérents)
A l'époque l'indicateur pouvait rester déployé alors que le moteur revenait à un régime "tranquille"
Lors du récent essai, l’indicateur « turbo » est resté bloqué à fond pendant plusieurs dizaines de km (barres violettes d’extrémité allumées et le mot « turbo » qui clignote). Le moteur fonctionnait correctement.
Ce serait simplement bizarre si parallèlement la consommation d’essence n’avait pas augmenté de façon importante. La conso se monte à 11 litres environ pour 97 km parcourus alors que la vitesse était modérée (pas d’autoroute, qqes pointes à 160 sans plus).
Je soupçonne le capteur P2 ou le Pb (capteurs de pression) ; ça cadrerait assez bien avec le cafouillage de l’indicateur turbo. Si un de ces 2 capteurs envoie des informations fantaisistes « pression trop forte » à l’ordinateur de bord, celui-ci peut « forcer » la conso d’essence (pression d’air plus forte à l’admission => il faut plus d’essence pour conserver la bonne proportion du mélange) et faire apparaitre une pression (trop élevée) sur l’indicateur turbo ????

En relisant le sujet cité ci-dessus, je vois que c'est plutôt le capteur Pb qui pourrait être fautif. Dans ce sujet, il y avait aussi la référence Honda du-dit capteur : 36181-MC7-003 (merci à Jean de Nivelles).
Une recherche rapide sur Internet indique que cette référence serait disponible chez CMSNL mais à un prix dissuasif.
Une nouvelle recherche sur Internet (merci Google) m'a aiguillé vers un site d'amateurs de CX US.
Le fameux capteur serait en fait un NipponDenso ref. 079800-0150 (pour la CX 650 T). Celui pour la CX 500 T serait le 079800-0060
Sur eBay, il y a beaucoup de capteurs Denso ref. 079800 à un prix raisonnable car ils équipent des voitures avec turbo.
Mais les 4 chiffres de la fin de la référence sont différents....
A suivre....
JLG
Avatar de l’utilisateur
Baltic
Modérateurs globaux, Adhérents 2021
Documentaliste
 
Messages: 2534
Images: 4
Enregistré le: 24 mars 2008, 18:34
Localisation: ORLEANS
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0413
CX actuelle(s): 3 exemplaires
Moto(s) précédente(s): des 125, 600 BMW série 5, 500 Honda XLS
Autre(s) moto(s) actuelle(s): BMW K 75

Re: 650 T : capteur(s) farceur(s) ?

Message non lude CX Cadaujac » 28 nov. 2016, 18:16

Bonjour Jean Louis,
Je vois que la restauration a avancé !
En sais tu un peu plus sur ces capteurs ?
Pression, type de signal...
Je peux peut-être faire des recherches auprès de différents fournisseurs aéro ?
À bientôt !

Envoyé de mon D5503 en utilisant Tapatalk
Les CX... Des maîtresses pour la vie !!!
Avatar de l’utilisateur
CX Cadaujac
Utilisateurs enregistrés
CXman
 
Messages: 2284
Enregistré le: 29 juil. 2009, 12:52
Localisation: France Sud Ouest Cadaujac 33140
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 650 E
Moto(s) précédente(s): Cx 500, CB400N 750 FA CB 125 k5
Moto de vos rêves: tout ce qui roule !
    Voir la position géographique du membre ou de l’utilisateur

Re: 650 T : capteur(s) farceur(s) ?

Message non lude SPTOQ » 28 nov. 2016, 19:53

Salut Baltic

Si le problème vient bien du capteur PB, tu peux le remplacer par un de chez Susuki provenant d'un GSXR K1 ou K2.
C'est aussi un Denso. Les refs qui suivent, l'une doit être celle de Susuki et l'autre de Denso
15620-35F00
100798-5630

Ce capteur délivre 0.2V de plus que celui d'origine, le moteur va donc tourner un poil plus riche.
J'avais fait un relevé avec mon capteur HS , celui de ma 2eme turbo qui est bon et le Susuki.

Image

Pour la connectique, tu récupères le connecteur du capteur d'origine avec ses fils sur lesquels tu sertis des petites cosses plates que tu insères dans le capteur susuki et le tour est joué.

Image

Perso, j'avais des symptômes différents. Ralenti irrégulier et des saccades permanentes en dessous de 3000RPM. Au delà, RAS.

Autant que je me souvienne la modif a aussi était faite sur des 650 (j'ai deux 500). Si tu fouines un peu plus sur le site US que tu mentionnes, tu devrais trouver l'info.

Bon courage
Thierry
SPTOQ
Utilisateurs enregistrés
 
Messages: 219
Enregistré le: 05 janv. 2012, 23:29
Localisation: Aude
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 Turbo
Moto(s) précédente(s): CBX 400 FII, CB 750 Seven fifty
    Voir la position géographique du membre ou de l’utilisateur

Re: 650 T : capteur(s) farceur(s) ?

Message non lude Baltic » 28 nov. 2016, 22:03

Bonsoir Didier et Thierry,
Un grand merci à vous deux pour votre aide.

@ Didier : je n'abandonne pas la piste "avions". Ce serait assez subtil de faire rouler cette machine avec un capteur d'AlphaJet ou autre. Pour ne pas encombrer le sujet, je vais t'envoyer par MP les renseignements assez détaillés que donne le manuel d'atelier sur les 2 capteurs Pb et P 2

@ Thierry : tes informations sont très précises. On sent l'expérience dans le domaine du turbo.
N'y a t-il pas une inversion dans la légende de ton diagramme ? la courbe verte ne serait pas celle du capteur HS ? et la rouge celle du capteur Honda qui fonctionne plutôt que l'inverse ?
Quoiqu'il en soit, je vais me rendre dès que possible chez le concessionnaire Suzuki d'Orléans pour me mettre en chasse du capteur Pb de remplacement (sur GSXR). Ça me permettra de remettre en mouvement la 650 T. Sur cette machine, se pourrait-il que le capteur P 2 (celui qui mesure la pression d'air turbocompressé avant la chambre aux papillons) soit en cause ?
JLG
Avatar de l’utilisateur
Baltic
Modérateurs globaux, Adhérents 2021
Documentaliste
 
Messages: 2534
Images: 4
Enregistré le: 24 mars 2008, 18:34
Localisation: ORLEANS
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0413
CX actuelle(s): 3 exemplaires
Moto(s) précédente(s): des 125, 600 BMW série 5, 500 Honda XLS
Autre(s) moto(s) actuelle(s): BMW K 75

Re: 650 T : capteur(s) farceur(s) ?

Message non lude SPTOQ » 28 nov. 2016, 23:30

Je suis assez certain de moi sur les relevés.
Je me souviens bien, même si cela fait plusieurs années, d'en avoir déduit que PB devait servir que pour la phase où la pression est négative dans le collecteur d'admission (la courbe devient rapidement plate au delà de 0). Un dysfonctionnement sur ce capteur collait avec mes symptômes et le remplacement par celui de ma 2eme turbo a résolu le problème. Le Suzuki a pris place par la suite.
Je me suis abstenu pour émettre un doute sur ton diagnostique car je ai qu'un peu d'expérience sur la 500 bien que certaines choses doivent être vrai sur la 650 aussi.

De mémoire, sur la 500, c'est PIGN qui donne l'info au barregraphe turbo mais il n'est pas présent sur le 650. Je dirais que oui P2 pourrait être un bon client.

Je n'ai pas pris le temps de le faire mais je voulais faire des relevés pression/tension des différents capteurs du 500. C'est peut être l'occasion de le faire sur les 2 modèles et comparer pour les capteurs communs.
SPTOQ
Utilisateurs enregistrés
 
Messages: 219
Enregistré le: 05 janv. 2012, 23:29
Localisation: Aude
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 Turbo
Moto(s) précédente(s): CBX 400 FII, CB 750 Seven fifty
    Voir la position géographique du membre ou de l’utilisateur

Re: 650 T : capteur(s) farceur(s) ?

Message non lude Baltic » 29 nov. 2016, 22:14

SPTOQ a écrit:Je me suis abstenu pour émettre un doute sur ton diagnostic car je n'ai qu'un peu d'expérience sur la 500 bien que certaines choses doivent être vrai sur la 650 aussi.

Bonsoir Thierry,
Ah, mais il fallait émettre un doute sur mon diagnostic ! car moi, je n'ai aucune expérience dans le domaine du turbo !!!

Dernière nouvelle du front : passage chez le concessionnaire Suzuki d'Orléans 10 minutes avant la fermeture (bien reçu quand même ! merci à eux)
La référence Suzuki du capteur Pb de GSXR est bien 15620-35F00. Il est disponible si on passe commande.
Mais le hic, c'est le prix : environ 150 € alors que la défaillance du capteur Pb n'est pas absolument prouvée sur ma 650 T.
Je pense me remettre dans la méthode de base décrite par le manuel d'atelier et pour commencer faire le test de l'ordinateur de bord avec les leds.
Je suppose que ça se fait moteur tournant ? au ralenti ? Le manuel est muet à ce sujet.
JLG
Avatar de l’utilisateur
Baltic
Modérateurs globaux, Adhérents 2021
Documentaliste
 
Messages: 2534
Images: 4
Enregistré le: 24 mars 2008, 18:34
Localisation: ORLEANS
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0413
CX actuelle(s): 3 exemplaires
Moto(s) précédente(s): des 125, 600 BMW série 5, 500 Honda XLS
Autre(s) moto(s) actuelle(s): BMW K 75

Re: 650 T : capteur(s) farceur(s) ?

Message non lude SPTOQ » 29 nov. 2016, 22:28

Bonsoir

Perso je l'ai pris d'occasion sur Le BC ou EB, Les prix sont plus attractifs.
http://www.ebay.fr/itm/Capteur-d-air-De ... 2275615794

Pour ton diagnostique via les led, tout dépend à quel moment est remonté le défaut (si défaut reconnu il y a ).
Si ton défaut apparait au delà d'un certain régime et moteur en charge, il faudra que tu te remettes dans les mêmes conditions et observer le diagnostique sans couper le contact entre temps.
SPTOQ
Utilisateurs enregistrés
 
Messages: 219
Enregistré le: 05 janv. 2012, 23:29
Localisation: Aude
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 Turbo
Moto(s) précédente(s): CBX 400 FII, CB 750 Seven fifty
    Voir la position géographique du membre ou de l’utilisateur

Re: 650 T : capteur(s) farceur(s) ?

Message non lude Baltic » 01 déc. 2016, 23:27

Bonsoir Thierry,
C'est sur que je n'ai pas encore été assez curieux ; eBay et les autres offrent souvent des ressources insoupçonnées.
L'exemple que tu donnes est intéressant et je le garde en mémoire (c'est un vendeur professionnel) mais je ne vais pas le mettre en application immédiatement.
En effet, je ne suis toujours pas certain que ce soit le capteur Pb le responsable de mes ennuis.
J'ai l'occasion de faire tester mes 2 capteurs sur un banc d'essai. Ce sera l'occasion de savoir si l'un des 2 est vraiment HS.
Après une séance "doigts de fée" je viens de les démonter et ils partiront le plus vite possible au banc d'essai.
Dans quelle échelle de pression doit-on tester ces capteurs ?
Ta courbe pour le capteur Pb commence à - 0,3 bar et elle s'arrête à + 1,3 bar. On peut s'arrêter à ce niveau de pression ?
Je croyais que le turbo donnait jusqu'à 2 bars à l'admission ?
Sont-ce les mêmes limites pour le capteur P 2 ?
Question subsidiaire sur ton graphique : tu dis que le capteur Suzuki délivre 0,2 V de plus que le capteur d'origine, mais si on compare la courbe jaune (Suzuki) et la courbe verte (capteur Honda correct), l'écart de tension dépasse 0,2 V quand on dépasse la pression nulle. Cet écart atteint plus de 1 V quand on passe dans le domaine des surpressions. Ai-je bien lu les courbes ?
J'abandonne pour l'instant le diagnostic par les leds du calculateur de bord. Mon défaut se situe plutôt à haut régime (à vrai dire, quand on réduit les gaz après une montée en régime). Je ne me vois pas reproduire ces conditions avec moteur tournant à poste fixe (moto sur la béquille centrale)
A bientôt
JLG
Avatar de l’utilisateur
Baltic
Modérateurs globaux, Adhérents 2021
Documentaliste
 
Messages: 2534
Images: 4
Enregistré le: 24 mars 2008, 18:34
Localisation: ORLEANS
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0413
CX actuelle(s): 3 exemplaires
Moto(s) précédente(s): des 125, 600 BMW série 5, 500 Honda XLS
Autre(s) moto(s) actuelle(s): BMW K 75

Re: 650 T : capteur(s) farceur(s) ?

Message non lude SPTOQ » 01 déc. 2016, 23:33

Salut Baltic

De quelle couleur sont tes bougies ?
Avec la conso que tu donnes, elles devraient être noires et même bien humides. Même si un moteur turbo tourne plus riche qu'un atmo, normalement la couleur devrait être brun foncé.

Je me demande en fait, s'il n'y a pas plusieurs problèmes.
Avec une conso de 11l, comparé à mes 5.5l de ma 500, c'est une sacrée différence alors que la 650 est dite moins gourmande. Si tout passe par les injecteurs donc dans les chambres de combustion, je ne suis vraiment pas certain que le moteur est un comportement correct pour que tu envisages de faire une ballade de 100km.
Alors, qu'en est il de la transmission, des freins, de la roues AR et même du moteur. Pas de points durs, d'efforts particuliers à donner pour entrainer à la main ces éléments ?
SPTOQ
Utilisateurs enregistrés
 
Messages: 219
Enregistré le: 05 janv. 2012, 23:29
Localisation: Aude
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 Turbo
Moto(s) précédente(s): CBX 400 FII, CB 750 Seven fifty
    Voir la position géographique du membre ou de l’utilisateur

Re: 650 T : capteur(s) farceur(s) ?

Message non lude SPTOQ » 01 déc. 2016, 23:43

Tu viens juste de poster alors voici la suite.

Pour l'histoire des 0.2V, comme je l'indique plus haut, pour moi le capteur PB est pris en compte par l'électronique que dans la phase ou la pression est négative. Je l'ai deduit par le fait que la courbe bleu (capteur OK) n'évolue que très peu quand elle devient positive. Ce que ne fait pas le capteur suzuki comme tu le mentionnes. Donc dans mon raisonnement, je ne tiens pas compte de la parties positive de la pression.

Pour la pression de test, tout dépend si tu raisonnes en pression absolu ou relative. Pression absolue c'est par rapport au vide (0 bar), pression relative c'est par rapport à la pression atmosphérique soit environ 1bar.
Perso je raisonne en pression relative. Sur la 650, le turbo donne au maximum 1bar de pression relative soit 2 bars en absolu.

Pour le -0.3bar, c'est la valeur que me donne mon contrôleur de turbo électronique quand le moteur est au ralenti. Dans ce cas le turbo ne donne rien, c'est le moteur qui aspire. donc je suis parti de là pour ne rien détériorer. Le 500 donne en standard 1.2 bar de pression max donc je me suis arrêté à 1.3. (pression donnée en relatif)
Néanmoins je suis déjà monté à 1.7bar sur route qui semble être la limite à laquelle l'électronique et l'enrichissement du moteur arrive à suivre à 1.8 le lambda commence à descendre (j'ai une sonde sur l'échappement pour contrôler).
SPTOQ
Utilisateurs enregistrés
 
Messages: 219
Enregistré le: 05 janv. 2012, 23:29
Localisation: Aude
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 Turbo
Moto(s) précédente(s): CBX 400 FII, CB 750 Seven fifty
    Voir la position géographique du membre ou de l’utilisateur

Re: 650 T : capteur(s) farceur(s) ?

Message non lude Baltic » 03 déc. 2016, 14:56

SPTOQ a écrit:De quelle couleur sont tes bougies ?

Bonjour Thierry,
Je n'ai pas démonté mes bougies. Je le ferai bien sur après un nouvel essai sur route suffisamment long. Mais pour l'instant, la machine ne peut pas sortir avec une conso d'essence de ce niveau car je crains de "laver" les cylindres et d'avoir une grosse usure prématurée du moteur.
Et la moto est d'autant moins utilisable que j'ai démonté les capteurs P 2 et P b pour les envoyer au banc d'essai. Ils sont partis ce matin.
A suivre.....
JLG
Avatar de l’utilisateur
Baltic
Modérateurs globaux, Adhérents 2021
Documentaliste
 
Messages: 2534
Images: 4
Enregistré le: 24 mars 2008, 18:34
Localisation: ORLEANS
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0413
CX actuelle(s): 3 exemplaires
Moto(s) précédente(s): des 125, 600 BMW série 5, 500 Honda XLS
Autre(s) moto(s) actuelle(s): BMW K 75

Re: 650 T : capteur(s) farceur(s) ?

Message non lude Baltic » 03 déc. 2016, 15:16

SPTOQ a écrit:Je me demande en fait, s'il n'y a pas plusieurs problèmes.
Avec une conso de 11 l, comparé à mes 5.5 l de ma 500, c'est une sacrée différence alors que la 650 est dite moins gourmande. Si tout passe par les injecteurs donc dans les chambres de combustion, je ne suis vraiment pas certain que le moteur ait un comportement correct pour que tu envisages de faire une ballade de 100km.
Alors, qu'en est il de la transmission, des freins, de la roues AR et même du moteur. Pas de points durs, d'efforts particuliers à donner pour entrainer à la main ces éléments ?

Bonjour Thierry,
Rien d'anormal coté partie cycle, pont AR, etc..
SAUF un défaut ancien : le disque AVD qui frottait il y a environ 2 ans. Je me souviens d'un transfert d'un km entre l'endroit où elle était garée et la maison ; le disque AVD était chaud-bouillant alors que les 2 autres étaient à peine tièdes. J'ai mis ça sur le compte d'un long stockage sans bouger car depuis, le problème semble s'être évaporé. En particulier, après mes essais récents et un retour tranquille à la maison (= en freinant le moins possible), les 3 disques étaient à peine chauds, voire tièdes. Bien sur, je ferai une révision complète des freins dès que possible.
Le comportement du moteur semble tout à fait correct. Je n'ai pas testé "pleins pots" mais on sent vraiment la puissance du turbo qui arrive quand on monte en régime.
Le défaut vraiment visible c'est l'indicateur turbo déployé complétement (y compris les barrettes violettes des extrémités) et le mot "turbo" qui clignote malgré une allure tranquille (disons 100 km / h en 5ème). Je n'avais jamais vu ça avant. Le défaut invisible, c'est la conso d'essence. Quand je dis 11 l / 100, je pense que c'est même pire que ça en réalité car ce chiffre est une moyenne sur les 97 km parcourus depuis le remontage de la mécanique (réparation de la fuite d'huile). La conso pouvait être relativement normale au début des essais et grimper énormément quand l'indicateur turbo est resté bloqué ouvert en grand. Si c'est bien le cas, on va être plus proche des 15 l / 100 voire des 20 litres pendant ce seul épisode.
JLG
Avatar de l’utilisateur
Baltic
Modérateurs globaux, Adhérents 2021
Documentaliste
 
Messages: 2534
Images: 4
Enregistré le: 24 mars 2008, 18:34
Localisation: ORLEANS
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0413
CX actuelle(s): 3 exemplaires
Moto(s) précédente(s): des 125, 600 BMW série 5, 500 Honda XLS
Autre(s) moto(s) actuelle(s): BMW K 75

Re: 650 T : capteur(s) farceur(s) ?

Message non lude SPTOQ » 03 déc. 2016, 19:03

Ok.
As tu envisagée une fuite d'essence qui apparaîtrait quand le moteur est en charge ?
La pression d'essence augmente de paire avec celle du collecteur d'admission. Peut être qu'en basse pression, RAS et arrivé un certain stade elle apparaît. Mais, je pense qu'a ce point tu t'en serrais rendu compte.
SPTOQ
Utilisateurs enregistrés
 
Messages: 219
Enregistré le: 05 janv. 2012, 23:29
Localisation: Aude
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 500 Turbo
Moto(s) précédente(s): CBX 400 FII, CB 750 Seven fifty
    Voir la position géographique du membre ou de l’utilisateur

Re: 650 T : capteur(s) farceur(s) ?

Message non lude CX Cadaujac » 03 déc. 2016, 21:17

Bonsoir, une fuite de cette importance ne peut pas passer inaperçue !
Le feu aurait apparu !!!
C'est parti en imbrûlé !
L'huile est à remplacer !!!
À bientôt !

Envoyé de mon D5503 en utilisant Tapatalk
Les CX... Des maîtresses pour la vie !!!
Avatar de l’utilisateur
CX Cadaujac
Utilisateurs enregistrés
CXman
 
Messages: 2284
Enregistré le: 29 juil. 2009, 12:52
Localisation: France Sud Ouest Cadaujac 33140
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 650 E
Moto(s) précédente(s): Cx 500, CB400N 750 FA CB 125 k5
Moto de vos rêves: tout ce qui roule !
    Voir la position géographique du membre ou de l’utilisateur

Re: 650 T : capteur(s) farceur(s) ?

Message non lude Baltic » 03 déc. 2016, 23:20

Bonsoir,
Les durits d'essence sont vieilles sur cette moto. Mais elles sont parfaitement sèches à l'extérieur. Pas d'odeur d'essence.

Je profite du post pour poser une question électrique : pour le passage des capteurs au banc d'essai, j'ai besoin de connaitre le câble qui alimente le capteur, celui qui fait masse commune, et celui qui envoie le signal au calculateur. Il y a 3 câbles sur chacun des capteurs : un blanc, un vert, et un rose. Comme l'alimentation vient manifestement du calculateur (5 V) et que le signal y retourne, j'en ai déduit que le 3ème câble sert de masse commune. J'ai regardé le schéma électrique de la machine mais sans résultat. Les capteurs sont bien représentés avec leurs 3 câbles chacun mais il n'y a pas de couleur indiquée. Des couleurs de câbles sont mentionnées après le coupleur de chacun des capteurs, mais ce renseignement ne sert à rien : ces couleurs ne sont pas vert / blanc / rose et surtout les 3 câbles distincts après le coupleur sont ensuite rassemblés en une seule ligne noire qui va au calculateur !
JLG
Avatar de l’utilisateur
Baltic
Modérateurs globaux, Adhérents 2021
Documentaliste
 
Messages: 2534
Images: 4
Enregistré le: 24 mars 2008, 18:34
Localisation: ORLEANS
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0413
CX actuelle(s): 3 exemplaires
Moto(s) précédente(s): des 125, 600 BMW série 5, 500 Honda XLS
Autre(s) moto(s) actuelle(s): BMW K 75

Suivante

Retourner vers Questions techniques libres d'accès

 


  • Sujets en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot], Majestic-12 [Bot] et 21 invités