Ma CX 400 ne démarre plus

Tout ce qu'on peut faire de rigolo, d'original, de déconnant, de superbe (mais de moche aussi, parfois) à partir d'un CX

Modérateur: Modérateurs

Règles du forum
S’il vous plaît, respectez le principe suivant : Un sujet par thème et par auteur !
Ne vous greffez pas sur un sujet analogue à votre problème et dont vous n’êtes pas l’auteur original. Faites un nouveau sujet dans lequel vous exposez VOTRE problème en indiquant le type de votre moto.
Vous pouvez, bien entendu, mettre un lien dans votre message qui pointe vers le sujet analogue.

Ma CX 400 ne démarre plus

Message non lude HAUZ » 09 mars 2019, 09:43

Bonjour à tous,
La CX 400 que je viens d’acquérir, il y a quelques mois a été transformée en café racer par un pro, tout le haut moteur a été revu a ce moment là. Je l'ai achetée à ce professionnel en novembre et j'ai roulé avec une bonne partie de l’hivers, cette moto avait été remisée depuis plus d'un an et j'ai bien entendu fait changer tous les fluides avant de rouler.

Tous se passe bien jusqu'à ce que les problèmes commencent, cela commence par un problème de perte de puissance, elle ne monte plus dans les tours, puis repart en repassant la vitesse inférieure, mais en pétaradant. Un matin à froid impossible de passer au dessus de 2000 tours et pétarade avant de s’étouffer.

Les jours suivant elle démarre tient le ralenti au starter puis s’étouffe, elle ne démarre plus ensuite qu'avec un filet de gaz, et s’étouffe si je mets le starter ou plus de gaz, ne dépasse toujours plus les 1500 tours.

Je démonte mes bougies qui sont un peu noires, mais j'ai une étincelle, je les changes, pas d’évolution une petite étincelle orange.
Je vidange les cuves des carburateurs afin de voir s'il y avait de l'eau qui soit passé dans le circuit, mais rien.
Je tente de redémarrer et la moto ne veut plus rien savoir, je vérifies bien entendu que les cuves se soient bien re-remplies, ce qui est le cas.
Je pense donc à un gicleur bouché, je démonte les ""carbus" et nettoies les gicleurs.
Rien n'y fait, la moto ne veut rien savoir, le démarreur tourne mais le moteur n'est pas entraîné.

Je pense aux bobines, au stator qui semble être une cause de panne récurrente, ou encore du jeu soupapes qui aurait bougé...

Si vous pouviez m'aider dans mes recherches en me donnant vos retours d’expérience, que je retrouve enfin le sourire, comment tester les bobines et le stator comment savoir s'il est défectueux :?:
Merci par avance pour vos suggestions que j'attends avec impatience.
Bien à vous.
HAUZ
Utilisateurs enregistrés
 
Messages: 17
Enregistré le: 25 nov. 2018, 12:42
Localisation: MALZEVILLE
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 400 CUSTOM
Moto(s) précédente(s): CX 400
Autre(s) moto(s) actuelle(s): ROAD KING
    Voir la position géographique du membre ou de l’utilisateur

Publicité

Les Revues Moto Techniques Les éditions E.T.A.I offrent une large gamme de manuels automobiles donnant accès à des manuels techniques et opérationnels comme les manuels d’atelier, les livres techniques et les guides d’occasion automobiles.
En savoir plus...

Re: Ma CX 400 ne démarre plus

Message non lude papicx » 09 mars 2019, 10:10

Bonjour Hauz,

Bon... bah ça commence fort :!: Il semblerait que tu ais plusieurs soucis. Nous allons donc procéder méthodiquement afin de ne pas cumuler les errements de diagnostics.
  1. problème de perte de puissance, elle ne monte plus dans les tours, puis repart en repassant la vitesse inférieure, mais en pétaradant. Un matin à froid impossible de passer au dessus de 2000 tours et pétarade avant de s’étouffer
  2. j'ai une étincelle, je les changes, pas d’évolution une petite étincelle orange.
    • comment tester les bobines et le stator comment savoir s'il est défectueux :?:
  3. le démarreur tourne mais le moteur n'est pas entraîné


Première chose : peux tu nous préciser quel type de CX tu as :?:
  1. Un CX routier ou custom avec 2 amortisseurs à l'arrière, comme celle-ci
  2. Un CX Sport avec UN amortisseur Pro-Link, comme celle-ci :?:
Je t'invite à mettre cette précision dans ton profil ( le lien en haut à gauche, "Panneau de l'utilisateur" onglet "Profil" => CX actuelle ), ainsi on ne te posera plus la question. Les systèmes d'allumage et électriques en général étant très différents, les solutions ne sont applicables que sur un type et pas l'autre.

Le problème N°1 pourrait provenir des membranes de carburateurs qui seraient percées. Mais comme dans la foulée tu as d'autres problèmes qui font perdre également de la puissance, nous allons commencer par les examens faciles et qui ne coûtent rien, à part un peu temps.
Nous poursuivrons avec des démontages pas trop intrusifs mais nécessaires pour écarter les pistes les unes après les autres.

Tout d'abord, tu vas déposer la cartouche de filtre à air (combien de km a-t-elle ?) et tu feras un essai de démarrage.
Je ne m'attends pas à des miracles vu ce que tu as indiqué concernant le démarreur et la qualité de l'étincelle.

Tu vas aussi m'éclaircir sur ta phrase :
le démarreur tourne mais le moteur n'est pas entraîné

Dois-je vraiment interpréter la phrase comme telle ou bien dois-je traduire par " le démarreur tourne mais le moteur ne s'allume pas", ce qui ne veut pas dire la même chose et surtout écarterait un problème supplémentaire sur l'état du démarreur lui-même.

Pour répondre à ta question comment tester les bobines et le stator comment savoir s'il est défectueux :?:, la solution existe, elle est dans ce tutoriel : [article] tester son alternateur Sujet résolu.
stp, lis bien le sujet, notamment si tu fais le test et que tu veux poster tes relevés de mesure. Il faudra faire un nouveau sujet dédié à ce problème spécifique. Merci d'avance.
Voilà, je t'ai trouvé de l'occupation pour aujourd'hui. (je ne serai pas disponible en soirée).
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9216
Images: 117
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Ma CX 400 ne démarre plus

Message non lude HAUZ » 09 mars 2019, 10:14

oui c'est bien cela je peux ajouter le démarrage était toujours accompagné d'un petit bruit de turbine électrique, que j’entendais mourir dans un wizzz une fois le bouton du demandeur lâché même si le moteur ne partait pas,et aussi lorsque la moto calait à froid.
Depuis qu'elle ne démarre plus, je n'ai plus ce "wizzz". j'avais pensé à un wizzz dû à la roue libre, mais on ma dit que dans ce cas il y aurait eu des à-coups au démarrage, ce qui n'a jamais été le cas.
HAUZ
Utilisateurs enregistrés
 
Messages: 17
Enregistré le: 25 nov. 2018, 12:42
Localisation: MALZEVILLE
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 400 CUSTOM
Moto(s) précédente(s): CX 400
Autre(s) moto(s) actuelle(s): ROAD KING
    Voir la position géographique du membre ou de l’utilisateur

Re: Ma CX 400 ne démarre plus

Message non lude papicx » 09 mars 2019, 10:54

Alors, le petit "wizzz" comme tu décris si bien (je reconnais bien là l'oreille du musicien que tu es :!: ), à cette heure ce n'est pas bien méchant et surtout pas notre priorité.

Note bien qu'à la première occasion favorable, c'est à dire quand tu ouvriras le carter arrière du moteur, tu devras faire remplacer le kit de lanceur pour ne pas que le phénomène empire.
La suite de cette "fatigue" sur les CX, ce sont effectivement des à-coups, ratés de lancement du moteur accompagnés de bruits violents, révélateur d'un lanceur de démarreur en fin de vie.
Plus on attend, plus la facture s'allonge...

Chapitre lanceur de démarreur clos provisoirement, donc.
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9216
Images: 117
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Ma CX 400 ne démarre plus

Message non lude HAUZ » 09 mars 2019, 11:05

pour répondre à tes questions
C'est un custom, un peu modifié, les filtres à air sont ouverts donc pas de souci de ce coté là, j'ai démonté les carbus tout semble ok aussi.
pour l’allumage du moteur , je ne vois pas la nuance de vocabulaire, j'entends le démarreur tourner, mais rien ne se passe comme s'il n'y avait pas de bougies.
HAUZ
Utilisateurs enregistrés
 
Messages: 17
Enregistré le: 25 nov. 2018, 12:42
Localisation: MALZEVILLE
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 400 CUSTOM
Moto(s) précédente(s): CX 400
Autre(s) moto(s) actuelle(s): ROAD KING
    Voir la position géographique du membre ou de l’utilisateur

Re: Ma CX 400 ne démarre plus

Message non lude papicx » 09 mars 2019, 11:12

Je traduis :
  1. le démarreur tourne et entraine le moteur mais le moteur ne s'allume pas.
  2. le démarreur tourne dans le vide et n'entraine pas le moteur
Tu as répondu, tu es dans le premier cas.
diagnostics :
  1. problème d'allumage ou de carburation
  2. problème de lanceur de démarreur (c'est un mécanisme DANS le moteur)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9216
Images: 117
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Ma CX 400 ne démarre plus

Message non lude HAUZ » 09 mars 2019, 11:25

Au niveau carburation tout a l'air ok, démonté et nettoyé,
l'allumage est à tester tel que tu l'as indiqué dans ton post à ce sujet.
Pour le problème de lanceur de démarreur, il y a t il un moyen de voir si cela vient de ça ? Peux-tu me dire ou cela se trouve sur la fiche technique ?
Penses tu qu'il serait utile que je fasse un test en poussant la moto voir si elle démarre ? Cela nous aiderait-il a dépister le problème ?
HAUZ
Utilisateurs enregistrés
 
Messages: 17
Enregistré le: 25 nov. 2018, 12:42
Localisation: MALZEVILLE
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 400 CUSTOM
Moto(s) précédente(s): CX 400
Autre(s) moto(s) actuelle(s): ROAD KING
    Voir la position géographique du membre ou de l’utilisateur

Re: Ma CX 400 ne démarre plus

Message non lude papicx » 09 mars 2019, 11:30

Puisque tu as déposé tes carbus, as tu regardé l'état de tes membranes ?
Je te fourni ce lien qui est le paragraphe Carburateurs dans le sujet "Sommaire des problèmes résolus CADRE" (voir le lien dans ma signature). à mettre dans tes favoris :wink:
Dans l'article contenu dans les archives tu as des photos de membranes qui vont t'aider à juger de l'état des tiennes. :youpi:
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9216
Images: 117
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Ma CX 400 ne démarre plus

Message non lude HAUZ » 09 mars 2019, 11:43

Les membranes des carbus sont ok.
Tu me parles donc du lanceur de démarreur, cela nous ramène t-il à ce wizzzz que je n'entend plus depuis qu'elle ne démarre plus ?

Pour le problème de lanceur de démarreur, il y a t il un moyen de voir si cela vient de ça ? Peux-tu me dire ou cela se trouve sur la fiche technique ?

Penses tu qu'il serait utile que je fasse un test en poussant la moto voir si elle démarre ? Cela nous aiderait-il a dépister le problème ?
HAUZ
Utilisateurs enregistrés
 
Messages: 17
Enregistré le: 25 nov. 2018, 12:42
Localisation: MALZEVILLE
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 400 CUSTOM
Moto(s) précédente(s): CX 400
Autre(s) moto(s) actuelle(s): ROAD KING
    Voir la position géographique du membre ou de l’utilisateur

Re: Ma CX 400 ne démarre plus

Message non lude papicx » 09 mars 2019, 11:50

Chapitre lanceur de démarreur clos provisoirement, donc.

Néanmoins, je réponds un peu à ta question :
Pour le problème de lanceur de démarreur, il y a t il un moyen de voir si cela vient de ça ? Peux-tu me dire ou cela se trouve sur la fiche technique ?

Non, page 141.

Pour le kit lanceur de démarreur, c'est de cet article "TourMax SCK-901"dont je parle. Mais il y a d'autres fournisseur. D'habitude c'est dans les 30/32 euros.
Une petite recherche sur Internet TourMax SCK-901 et tu devrais trouver moins cher.
Pense aussi à regarder parmi les sites référencés sur notre annuaire (lien en haut de page à droite)

Stp, Commence par tester l'alternateur, fais tes relevés, et poste les sur un nouveau sujet formaté comme indiqué dans le tuto (tu as un copier-coller à faire pour inscrire tes valeurs).
dailleurs si tu copies colles ce qui est demandé et que tu t'en sert pour faire tes relevés, tu ne vas rien laisser de coté. tu peux le coller dans un fichier word par exemple pour l'imprimer et noter tes valeurs relevées. :wink:
la solution existe, elle est dans ce tutoriel : [article] tester son alternateur Sujet résolu.

Avant cela, tu peux faire un test empirique qui marche une fois sur deux.
Débranche le connecteur à 3 fils jaunes à coté du CDI et fait un test de démarrage. Si elle démarre, l'alternateur est en cause.
Quelle est la valeur de ta batterie ?
Le démarreur doit tourner suffisamment vite pour lancer ton moteur. En dessous d'un certain régime ça ne démarrera pas. (comme les Mobylettes).
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9216
Images: 117
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Ma CX 400 ne démarre plus

Message non lude Dominique Héron » 09 mars 2019, 15:41

Bonjour HAUZ ,

Une petite présentation,

Pour des raisons évidentes de courtoisie, mais aussi afin de pérenniser la bonne humeur et un excellent état d'esprit, la présentation est la première trace de gomme à laisser sur le site, de manière à faire connaissance avec les autres membres.

Il n'y a pas de règles particulières sur la façon de se présenter mais pour vous guider, il est bien agréable et convivial de connaitre quelques informations essentielles :
- Votre vécu CX ou motard, et tout ce que vous souhaitez bien partager sur vous,
- Motos possédée(s) et/ou actuelle(s), avec éventuellement les photos qui vont bien,
- En tout cas, une présentation libre, à votre convenance, sachant que l'humour et votre empreinte personnelle seront largement appréciés.

Bonne présentation à tous les nouveaux membres et encore bienvenue sur le forum.

Président

Dominique Héron ‌
Bonne route et que Sainte Gamelle vous protège.
Avatar de l’utilisateur
Dominique Héron
Administrateurs, Modérateurs globaux, Membres du CA, Adhérents 2019
Président
 
Messages: 2684
Images: 9
Enregistré le: 06 août 2005, 19:16
Localisation: Bourth (27580)
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0603
CX actuelle(s): cx 650e /cx 500R/ cx500C/ cx 650E+side/cx500r+side
Moto(s) précédente(s): 125K3-CB450-CB500Four-CB750Four-GUZZI850+SIDE-+
Autre(s) moto(s) actuelle(s): GL 1500 SE
    Voir la position géographique du membre ou de l’utilisateur

Re: Ma CX 400 ne démarre plus

Message non lude HAUZ » 10 mars 2019, 14:49

Bien entendu je vais prendre du temps pour faire une présentation sous mon meilleur jour... :-D

En ce qui concerne mon souci de démarrage, j'ai voulu avant d'effectuer tous les tests faire un essai en poussant la moto, en seconde une fois débrayé il est très très difficile de pousser la moto, comme s'il y avait énormément de compression.
Si vous avez de quoi éclairer :heuuu: :heuuu: ma lanterne
HAUZ
Utilisateurs enregistrés
 
Messages: 17
Enregistré le: 25 nov. 2018, 12:42
Localisation: MALZEVILLE
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 400 CUSTOM
Moto(s) précédente(s): CX 400
Autre(s) moto(s) actuelle(s): ROAD KING
    Voir la position géographique du membre ou de l’utilisateur

Re: Ma CX 400 ne démarre plus

Message non lude papicx » 10 mars 2019, 15:11

Faut pas faire ça seul... sauf si on est sûr qu'elle va démarrer. Et comme ce n'est pas ton cas. :spamafote:
Conclusion : perte de temps et d'énergie.

Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9216
Images: 117
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Ma CX 400 ne démarre plus

Message non lude HAUZ » 10 mars 2019, 15:24

Habituellement si je suis en première que je tiens mon embrayage (donc débrayé plutôt) , je peux pousser la moto seul, même en seconde je l'ai déjà fais pour la démarrer, mais là, très difficile de la faire bouger en première et deuxième.

Plus je monte les rapports et plus je peux faire avancer et reculer la moto facilement, en cinquième presque plus de problèmes (toujours en tenant l'embrayage bien entendu).

J'ai vu cela dans le garage avant même de la sortir, je la pousse mais je suis assis dessus :costaud: .
HAUZ
Utilisateurs enregistrés
 
Messages: 17
Enregistré le: 25 nov. 2018, 12:42
Localisation: MALZEVILLE
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 400 CUSTOM
Moto(s) précédente(s): CX 400
Autre(s) moto(s) actuelle(s): ROAD KING
    Voir la position géographique du membre ou de l’utilisateur

Re: Ma CX 400 ne démarre plus

Message non lude papicx » 10 mars 2019, 18:10

Je suis toujours dans l'attente du test de l'alternateur... :roll:

Peux tu faire le test suivant en attendant :
Enlève les 2 bougies, maintiens le coupe circuit sur OFF, et lance le démarreur quelques secondes.
Dis moi ce qu'il en est. Le moteur tourne t il vite ?
Y a t il un bruit qui te semble anormal ?
Si oui, lequel ?


Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club
Site Admin
 
Messages: 9216
Images: 117
Enregistré le: 04 août 2005, 13:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Suivante

Retourner vers Transformations, café-racerisations,...

 


  • Sujets en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

  • Publicité
Les Revues Moto Techniques Les éditions E.T.A.I offrent une large gamme de manuels automobiles donnant accès à des manuels techniques et opérationnels comme les manuels d’atelier, les livres techniques et les guides d’occasion automobiles.
En savoir plus...