Remise en état de l'électricité de mon custom

Tout ce qu'on peut faire de rigolo, d'original, de déconnant, de superbe (mais de moche aussi, parfois) à partir d'un CX

Modérateur: Modérateurs

Règles du forum
S’il vous plaît, respectez le principe suivant : Un sujet par thème et par auteur !
Ne vous greffez pas sur un sujet analogue à votre problème et dont vous n’êtes pas l’auteur original. Faites un nouveau sujet dans lequel vous exposez VOTRE problème en indiquant le type de votre moto.
Vous pouvez, bien entendu, mettre un lien dans votre message qui pointe vers le sujet analogue.

Re: Remise en état de l'électricité de mon custom

Message non lude papicx » 29 juin 2015, 13:16

Alors, j'ai regardé ton schéma :
Sur le schéma tu as inversé le démarreur et la batterie...
Ce sont juste les 2 images qui sont à permuter.

Je tiens à te féliciter car je n'ai jamais vu qq un apporter autant de soins à son schéma électrique avant sa réalisation. :monsieur:

1°) l'alimentation du bouton du démarreur DOIT être après le contacteur principal.
Qu'il soit après un second fusible de 10 ne changera rien quant à la protection.
Le mettre sur le fil noir sera suffisant.
En cas de claquage du fusible de 30 amp. , si le contact est mis, du fait que le relais ne soit pas alimenté, tu sais direct que c'est ton fusible de 30 amp à claqué. Sinon tu auras le doute entre les 2.

2°) le fil noir du régulateur doit aller rejoindre le contacteur à clef, sans fusible. (Il y a celui de 30 amp, ça suffit),

3°) Tu peux essayer de récupérer le signal soit sur le fil bleu clair ou le orange en sortie du CDI, mais surtout pas sur le blanc ou le bleu qui doivent délivrer qqchose comme 300 volts.

Ou bien sûr le fil rose ou le jaune qui vont aux bobines HT, mais là ils doivent délivrer un signal positif d'une tension qu'il est préférable de mesurer avant.
De toute façon, prends des mesures avant de brancher. Ton compte tours electronique risque de ne pas aimer du tout en cas de mauvais branchement.

Mets ton contrôleur sur l'alternatif pour le préserver lui aussi.

Je suis en vacances et sans réseau Internet au camping.
Là je te réponds face à la mer et la maison des Bruni au cap nègre. :)
C'est dur de bosser dans ces conditions, tu ne peux pas imaginer.

Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club, Adhérents 2019
Site Admin
 
Messages: 9508
Images: 117
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Publicité

Les Revues Moto Techniques Les éditions E.T.A.I offrent une large gamme de manuels automobiles donnant accès à des manuels techniques et opérationnels comme les manuels d’atelier, les livres techniques et les guides d’occasion automobiles.
En savoir plus...

Re: Remise en état de l'électricité de mon custom

Message non lude CX Cadaujac » 29 juin 2015, 13:45

Bonne Vacances Papi !
Y a-t-il une CX qui a suivi ?

Envoyé de mon D5503 en utilisant Tapatalk
Les CX... Des maîtresses pour la vie !!!
Avatar de l’utilisateur
CX Cadaujac
Utilisateurs enregistrés
CXman
 
Messages: 1669
Enregistré le: 29 juil. 2009, 12:52
Localisation: France Sud Ouest Cadaujac 33140
Membre du CX Twinning Club ?: Non
Numéro de membre:
CX actuelle(s): CX 650 E
Moto(s) précédente(s): Cx 500, CB400N 750 FA CB 125 k5
Moto de vos rêves: tout ce qui roule !
    Voir la position géographique du membre ou de l’utilisateur

Re: Remise en état de l'électricité de mon custom

Message non lude E97 » 29 juin 2015, 19:30

papicx a écrit:Alors, j'ai regardé ton schéma :
Sur le schéma tu as inversé le démarreur et la batterie...


Merci, merci mais j'ai pas très bien compris pourquoi ...mais c'est pas très grave je pense

Et voilà la V2 du schéma avec quelques petites modificatifs (ajout des sondes huiles/eau) et intégration des remarques de papicx que je remercie.

1120

Il me reste à confirmer le câble de la borne négative de la bobine d'allumage (orange ou bleu clair si j'ai bien suivi) ... questions bête mais comment je sais que c'est bien la borne - avec mon multimètre ? quoi que je vais lire l'article de papi " tester l'alternateur"...
E97
Utilisateurs enregistrés
 
Messages: 167
Images: 20
Enregistré le: 16 fév. 2015, 07:21
Localisation: Réunion, France
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 500 C
Moto(s) précédente(s): scooter, KX, GSF600, RE 535 GT
Autre(s) moto(s) actuelle(s): ZRX, CB seven, 500CX

Re: Remise en état de l'électricité de mon custom

Message non lude papicx » 03 juil. 2015, 14:21

Tu n'as toujours pas permuté les images de la batterie et du démarreur. :(

Le voltmètre est polarisé.
Si tu le mets en continu et que tu sondes un fil négatif avec ton fil rouge, tu n'auras rien.
Si tu permutes les sondes du multimètre tu auras la tension et tu sauras que le fil sondé est négatif.


Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club, Adhérents 2019
Site Admin
 
Messages: 9508
Images: 117
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Remise en état de l'électricité de mon custom

Message non lude papicx » 03 juil. 2015, 14:23

Je n'ai pas vérifié le reste. Je suis sûr mon smartphone là...

Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club, Adhérents 2019
Site Admin
 
Messages: 9508
Images: 117
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Remise en état de l'électricité de mon custom

Message non lude E97 » 10 juil. 2015, 18:54

Quelques nouvelles de mes travaux...
alors le circuit électrique est bouclé à 90% j'ai enfin pu sortir un modèle de garde boue et me fabriquer un support pour la batterie. J'ai donc ajusté et finie le repérage des longueur de câble.
11221124

Il me reste que le circuit clignotant à finir.
J'ai fait un test pour vérifier le bon fonctionnement des éléments.
TEST OK : Contact à clefs, klaxon, phare, cligno, compteur (sauf signal compte-tour), poussoir démarreur
TEST NON VERIFIABLE : contacteur frein/embrayage (non câblé encore..) et signal compte tour pour le compteur
TEST NON OK : Coupe circuit
Donc faut vérifier le coupe circuit... bizarre

Second point, faire tourner le moteur :) j'actionne le poussoir "tac" ... le solénoïde marche et hop le démarreur tourne .."tchoucc... thouccc" mais c'est que ça tourne pas vite... elle ne va jamais démarrer comme ça. Brefs y a un soucis de ce coté.
Avant d’aller plus loin, je rappelle que je n'avais aucune garantie sur le bon fonctionnement du moteur, j'ai juste pu constater qu'il n’était pas bloqué. En effet, j'ai récupéré la brelle en morceau.
J'ai essayé quelques tests pour que les spécialistes puissent m'aider ... alors :

- Test avec différentes batterie (12V/12AH)--> résultat idem, le demarreur tourne mais lentement comme s'il a du mal à entrainer le moteur,
- La tension du malade est de 12.72 à 12,8 V aux bornes de la batterie , ... et au niveau du démarreur (entre bornes + du demarreur et - carcasse) variation entre 8 et 10V :heuuu:,

- La longueur du câble entre le solénoïde et le demarreur étant plus longue d'environ 15/20 cm qu'à l'origine (voir schéma ci dessus) , je test à nouveau en raccordant comme à l'origine ( cad cable non rallongé) --> le résultat est le même, le demarreur tourne mais lentement comme s'il a du mal à entrainer le moteur,

- Test en déposant les bougies... --> la c'est de suite plus facile mais la moto ne risque toujours pas de démarrer sans bougies !

- Test avec batterie auto chargée à bloc (12V/60A), --> idem qu'avec une batterie moto, cad ça tourne mais lentement... bien qu'on remarque de suite que c'est du 60A,

- Contrôle des masses (les fixations étant provisoire pour faire les tests)... je raccorde bien les fils de masse c.a.d Vert (sur le boulon d'amortisseurs + boulon sous le cdi) et raccordement du - de la batterie directement sur la fixation du demarreur... --> ah, un peu mieux donc faudra bien reprendre les masses (probablement la peinture du cadre en cause...) mais c'est toujours pas suffisant pour la faire demarreur, le demarreur semble avoir toujours du mal.
J'ai donc déposé le demarreur pour un contrôle, ce qui m'a donné l’occasion de constater qu'il chauffe plutôt beaucoup,

Y a plus qu'a me trouver un docteur pour m'aider à soigner ce malade....

ah oui j'aurais du compléter mon test en essayant d'alimenter directe le demarreur en supprimant le solénoïde... je vais faire ça demain matin vite fait pour compléter les infos pour le docteur.

dans l’attente de votre aide, je continue à lire les sujets sur ce thème
Modifié en dernier par E97 le 10 juil. 2015, 19:28, modifié 1 fois.
E97
Utilisateurs enregistrés
 
Messages: 167
Images: 20
Enregistré le: 16 fév. 2015, 07:21
Localisation: Réunion, France
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 500 C
Moto(s) précédente(s): scooter, KX, GSF600, RE 535 GT
Autre(s) moto(s) actuelle(s): ZRX, CB seven, 500CX

Re: Remise en état de l'électricité de mon custom

Message non lude E97 » 10 juil. 2015, 19:10

papicx a écrit:Tu n'as toujours pas permuté les images de la batterie et du démarreur. :(



voilà 1123
E97
Utilisateurs enregistrés
 
Messages: 167
Images: 20
Enregistré le: 16 fév. 2015, 07:21
Localisation: Réunion, France
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 500 C
Moto(s) précédente(s): scooter, KX, GSF600, RE 535 GT
Autre(s) moto(s) actuelle(s): ZRX, CB seven, 500CX

Re: Remise en état de l'électricité de mon custom

Message non lude papicx » 10 juil. 2015, 19:42

Bon. C'est mieux avec ces 2 appareils en bonne place. Dans ton précédent schéma c'était le démarreur qui alimentait la moto. => impossible. :papy:

Il va falloir réparer ton démarreur.
Voir dans le sommaire des problèmes résolus. Il y a un sujet complet là dessus.

L'autre jour je t'ai dis de brancher ton témoin de clignotant sur le fil gris, après réflexion, ce n'est pas bon. Il te faudra brancher ton témoin sur les fils orange et bleu mais en mettant deux diodes redresseuses pour ne pas créer un shunt entre les deux côtés.

Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club, Adhérents 2019
Site Admin
 
Messages: 9508
Images: 117
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Remise en état de l'électricité de mon custom

Message non lude papicx » 10 juil. 2015, 19:44

Le coupe-circuit établit le contact avec la masse sur la position "off" et ouvre (coupe) le circuit sur la position "run".

Envoyé de mon SM-G900F en utilisant Tapatalk
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club, Adhérents 2019
Site Admin
 
Messages: 9508
Images: 117
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Remise en état de l'électricité de mon custom

Message non lude E97 » 11 juil. 2015, 09:09

Démarreur déposé... y'a plus qu'a nettoyer au White spirit. Petite question...
Mes charbons font un peu plus de 10 mm pour l'un et plus de 11 mm pour l'autre donc je pense les garder :)
je vais replier les retours de masse comme recommandé bien brosser l'intérieur de la carcasse, repeindre l'extérieur, et bien brosser les points de fixation de la carcasse.

Image

Image

Image

J'ai remonté le bébé avec bon espoir de voir mon demarreur tourner du feu de dieu. ... et merde un court circuit de ma faute lorsque je borne le + de la batterie mais c'est bon aucun fusible ne saute sauf que j'ai bien l'impression que mon solenoide à grillé. Je m'explique, lorsque j'installe tout, je tourne la clé de contacteur mais rien, les fusibles sont TOUS ok, mais plus de courant, je constate vite que le courant n'arrive pas au noir alimentant la boîte à fusible. Lorsque je shint le solenoide, la le compteur s'illumine. Donc est ce qu'un solenoide grillé peut être le cause ?
J'ai examiné la pièce et j'ai voulu le démonté, mais je viens avant m'assurer que ça se repare. Tiens au passage je constate que la continuité du câble jaune/rouge du solénoïde n'est plus. Le câble semble sectionné par l'usure ce qui explique probablement mon soucis de coupe circuit.
E97
Utilisateurs enregistrés
 
Messages: 167
Images: 20
Enregistré le: 16 fév. 2015, 07:21
Localisation: Réunion, France
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 500 C
Moto(s) précédente(s): scooter, KX, GSF600, RE 535 GT
Autre(s) moto(s) actuelle(s): ZRX, CB seven, 500CX

Re: Remise en état de l'électricité de mon custom

Message non lude papicx » 12 juil. 2015, 21:19

Ton fusible de 30 ampères juste à la sortie de la batterie à du sauter.

Le solénoïde ne se répare pas facilement. Et ça ne crame pas comme ça.

Par contre, vu la rouille présente dans ton démarreur, il doit manquer les 2 joints toriques.

Vois les sujets qui parlent de la réparation du démarreur.

Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club, Adhérents 2019
Site Admin
 
Messages: 9508
Images: 117
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Remise en état de l'électricité de mon custom

Message non lude E97 » 13 juil. 2015, 05:21

Ben j'ai vérifié le fusible mais il n'est pas cramé aujourd'hui je vais en acheter un autre au cas où. C'est pour cela que je souhaitais savoir si un solénoïde HS = plus de contact et de courant après contact.

Envoyé de mon SM-P600 en utilisant Tapatalk
E97
Utilisateurs enregistrés
 
Messages: 167
Images: 20
Enregistré le: 16 fév. 2015, 07:21
Localisation: Réunion, France
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 500 C
Moto(s) précédente(s): scooter, KX, GSF600, RE 535 GT
Autre(s) moto(s) actuelle(s): ZRX, CB seven, 500CX

Re: Remise en état de l'électricité de mon custom

Message non lude papicx » 13 juil. 2015, 06:32

Tu veux bien nous mettre 5 ou 6 photos de tes branchements ?
Parce que, à la relecture de ton message où tu dis avoir fait un court-circuit, je ne comprends pas ce que tu as fait au juste. Ce n'est pas logique.

Il doit y avoir qq chose de mal branché. Tu as droit à 3 photos par message. A moins que tu les mette sur ton album perso.

Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club, Adhérents 2019
Site Admin
 
Messages: 9508
Images: 117
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Re: Remise en état de l'électricité de mon custom

Message non lude E97 » 13 juil. 2015, 06:48

En cablant le + sur la batterie j'ai par erreur fait un contact avec le cadre (-) d'où le court circuit.
Mon soucis c'est que jai plus de jus du tout des la sortie du solenoide..je précise que ce problème est survenu après cet incident...J'ai contrôlé tt les fusibles et ils sont OK. J'ai donc testé le demarreur direct sur la batterie et c'est OK, j'ai pris les tensions batteries, c'est OK. J'ai enlevé le solenoide (shint) pour câbler le + rouge sortie de batterie direct sur le + de la batterie et là le compteur s'illumine.
J'ai donc regardé de plus près le solénoïde. J'ai constaté que le fil rouge/jaune était presque coupé sous la gaine PVC, ce qui explique peut être mon soucis de coupe circuit.
Pour l'instant j'en suis resté là parce que l'ouverture du solénoïde implique de dessertir la coque. Comment testé le solénoïde

Envoyé de mon SM-P600 en utilisant Tapatalk
E97
Utilisateurs enregistrés
 
Messages: 167
Images: 20
Enregistré le: 16 fév. 2015, 07:21
Localisation: Réunion, France
Membre du CX Twinning Club ?: pas encore
Numéro de membre:
CX actuelle(s): CX 500 C
Moto(s) précédente(s): scooter, KX, GSF600, RE 535 GT
Autre(s) moto(s) actuelle(s): ZRX, CB seven, 500CX

Re: Remise en état de l'électricité de mon custom

Message non lude papicx » 13 juil. 2015, 07:05

Il y a 3 modèles de relais de démarreur.
J'en reviens à : photos svp ;-)
Merci. Sinon à Noël on y sera encore...

Pour débrancher une batterie on commence par le -
Pour la rebrancher, on met le - en dernier.
Comme ça pas de risque de faire un court-circuit. ;-)


Envoyé de mon SM-G900F en utilisant Tapatalk
Ma devise : si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat !
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans les archives… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
svp, pas de MP, écrivez moi par EMAIL :!:
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Anciens Membres du Club, Adhérents 2019
Site Admin
 
Messages: 9508
Images: 117
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

PrécédenteSuivante

Retourner vers Transformations, café-racerisations,...

 


  • Sujets en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

  • Publicité
Les Revues Moto Techniques Les éditions E.T.A.I offrent une large gamme de manuels automobiles donnant accès à des manuels techniques et opérationnels comme les manuels d’atelier, les livres techniques et les guides d’occasion automobiles.
En savoir plus...
cron